LindaS....

Jul 18th, 2007, 06:34 AM
  #1  
Original Poster
 
Join Date: Jun 2007
Posts: 46
LindaS....

... I noticed that you posted some messages on this forum that had formatted (like BOLD, large/color font) text. How did you do that?

Thanks,

Jose'
Jvigano is offline  
Jul 18th, 2007, 08:14 AM
  #2  
 
Join Date: May 2005
Posts: 7,391
not Lynda but:
to bold: type these symbols: < then a b then a >
to end bold type a < then a / then a b then a >
italics: same only substitute the b for an i
for colors substite the b with the color-red would be < red > to end would be < / red >
matnikstym is offline  
Jul 18th, 2007, 09:54 AM
  #3  
 
Join Date: Jan 2003
Posts: 12,843
Not Lynda either, but just wanted to add that you'd type the < b > or < / b > without the spaces in between.
Patty is offline  
Jul 18th, 2007, 12:29 PM
  #4  
Original Poster
 
Join Date: Jun 2007
Posts: 46
Thank you both a bunch
Jvigano is offline  
Jul 18th, 2007, 12:39 PM
  #5  
Original Poster
 
Join Date: Jun 2007
Posts: 46
... and if anyone knows how to:
a) get large fonts sizes
b) hyperlink text to a website

...I'd appreciate also.

Jose
Jvigano is offline  
Jul 18th, 2007, 01:50 PM
  #6  
 
Join Date: Mar 2007
Posts: 8,675
I don't even dream in color!
sandi is offline  
Jul 18th, 2007, 03:04 PM
  #7  
 
Join Date: Sep 2005
Posts: 1,172
Jvigano:

AFAIS, you can't do either of what you've requested on this board.

Cyn
cynstalker is offline  
Jul 18th, 2007, 03:06 PM
  #8  
 
Join Date: Sep 2005
Posts: 1,172
Jvigano:

AFAIK, you can't do either of what you've requested on this board.

Cyn

Press your browser's "Back" button until it displays the Preview pane (not the editing window). Press "Edit." Make your changes, and hit "Post my message." Added this AFTER my third post tonight. WIll it create a 4th?

Ok, I'm in for the 5th post, but "only" 3 showing - so my error was, I forgot to edit my reply on #2.
cynstalker is offline  
Jul 18th, 2007, 03:07 PM
  #9  
 
Join Date: Sep 2005
Posts: 1,172
Darn, I thought I had it figured out how to edit after posting, but apparently not!

Sorry for the "almost" duplicate posting above!
cynstalker is offline  
Jul 19th, 2007, 08:16 AM
  #10  
Original Poster
 
Join Date: Jun 2007
Posts: 46
Just for the record, I've found at the site below a complete list of the posting formatting options available for the Fodors Forum:

http://home.comcast.net/~lkrakauer/tags.htm

No hyperlink capability
Jvigano is offline  

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are Off
Pingbacks are Off
Refbacks are On


Thread Tools
Search this Thread

Contact Us - Archive - Advertising - Cookie Policy -

FODOR'S VIDEO

All times are GMT -8. The time now is 11:38 PM.